제로아워 모드 한국이 없습니다 ㅠㅠ

페이지 정보

본문

제로아워 모드인 조인트 콜드워?인가... 러시아는 있는데 ,

한국이 없네요? 선택란에 ㅠㅠ 뭐가 잘못된걸까요?

John117님의 댓글

John117 쪽지보내기 아이디로 검색 전체게시물 작성일

원래 한국 없어요 미국으로 메크 팩토리 올려서 반도 굴삭기 뽑으시던지 아니면 레장 고르셔서 커맨드센터 우측에 생산 변경 버튼 누르셔서 굴삭기 뽑으시던지 하시면 됩니다.

커맨더짱님의 댓글

커맨더짱 쪽지보내기 아이디로 검색 전체게시물 댓글의 댓글 작성일

레장, 한국군으로하면 1분마다? 렉걸리면서 느려지고 천무or전투기 공격하면 그래픽꺠짐현상 , 팅기기까지하네요 ㅠㅠ 설정을 다운해야하나요?

John117님의 댓글

John117 쪽지보내기 아이디로 검색 전체게시물 댓글의 댓글 작성일

아무래도 냥객님께서 만드시면서 이런저런 연기,화염 등등의 이펙트를 고화질 텍스쳐로 대체 하시다 보니 원본보다 사양이 많이 올라가긴 한거 같은데 어느정도 되야 적당히 돌릴 수 있을지는 모르겠네요. 그래픽 깨짐이 텍스쳐가 분홍색으로 나오는거라면 어디서 그러는지 모드게시판가서 댓글 다시면 해결 해 주실테고  튕기신다면 테크니컬 디피컬트 에러일진 모르겠지만 한번 내문서 제로아워 폴더가서 리센트 크래쉬 인포 라는 문서를 한번 열어보시면 원인이 나옵니다. 안나오는 경우도 많지만 원인 나온다면 어떤 부분에서 튕기는지 제보해주시면 냥객님께서 수정해주실 겁니다.

커맨더짱님의 댓글

커맨더짱 쪽지보내기 아이디로 검색 전체게시물 댓글의 댓글 작성일

일단, 답변해주셔서 정말 감사합니다. 주된 증상이  ex) 현무,mlrs,구룡,토마호크,전투기 미사일 같은 이펙트가 화려한 무기들 대량공격시 , 그래픽꺠짐이 분홍색으로 나오면서 화면이 흔들리네요...
스펙은 i3-2100(3.10ghz) 윈도우10/64비트 , 램4기가 , gt220 입니다. 사양이 안좋아서 그럴수도 있나요?

John117님의 댓글

John117 쪽지보내기 아이디로 검색 전체게시물 댓글의 댓글 작성일

현버전 플레이 하신거 맞나여? 저는 잘 분홍색으로 안뜨고 잘 나오던데요. 혹시 모드 여러개 사용중이시면 게임 실행 안한 상태에서 모드파일 확장자가 zbig가 아닌 big로 되어 있는지 한번 확인해보세요.  게임 종료하고 확장자가 zbig로 종종 안돌아가는 경우가 있긴한데 보통 이런경우엔 다른모드 실행시 걍 튕겨버리는데 혹시 모르니 한번 확인해보시고 zbig가 아니면big로 바꿔보세영  그리고 제로아워 폴더에 Data/ini 경로 아래에 파일이 있나 한번 확인해보시고 있으면 지우세요. 분홍색으로 뜨는 이유가 텍스쳐 파일이 있어도 ini문서에서 다른이름으로 지정되어 있으면 분홍색으로 떠요.

Q&A 게시판 목록

전체 3,885건 1 페이지
Q&A 게시판 목록
번호 제목 글쓴이 날짜 조회
레이저 무기를 추가했을때 발사하는 위치가 포신과 맞지않습니다. 댓글1 LosT_TowN 쪽지보내기 아이디로 검색 전체게시물
윈도우10에서 c&c3 월드빌더 맵 적용법 좀 알려주세요. 버스터엔젤 쪽지보내기 아이디로 검색 전체게시물
오리진에서 Ultimate collection 구입했는데, multiplay 어케 해야하나요? 댓글1 whitesnow1031 쪽지보내기 아이디로 검색 전체게시물
레드얼럿2 패치 질문 댓글1 fly5396 쪽지보내기 아이디로 검색 전체게시물
[레얼3] 저좀 살려주세요 댓글8 날치알 쪽지보내기 아이디로 검색 전체게시물
sun 룰스 아이콘 Mix생성,매각 문의 (재수정) 댓글5 그린레인 쪽지보내기 아이디로 검색 전체게시물
레드얼럿1 할려고 데몬으로 돌릴려고하는데 댓글1 까마귀군 쪽지보내기 아이디로 검색 전체게시물
제너럴, 제로아워 립버젼 댓글9 Koreabalt 쪽지보내기 아이디로 검색 전체게시물
제로아워 모드 한국이 없습니다 ㅠㅠ 댓글5 커맨더짱 쪽지보내기 아이디로 검색 전체게시물
님들 모드 플레이 중에 테크니컬 디피컬티즈 인가 뭔가 하는 에러 안나나요? 댓글2 유저 쪽지보내기 아이디로 검색 전체게시물
제너럴 할때 질문입니다. 댓글2 버스터엔젤 쪽지보내기 아이디로 검색 전체게시물
제로아워 모드 실행기 관련 질문입니다. 댓글2 유저 쪽지보내기 아이디로 검색 전체게시물
오리진 패치때문에 모드 실행 안됩니다 댓글1 TF141 쪽지보내기 아이디로 검색 전체게시물
(수정)로봇 스톰 모드오류 댓글1 석수 쪽지보내기 아이디로 검색 전체게시물
레얼3 월드빌더 질문입니다. 버스터엔젤 쪽지보내기 아이디로 검색 전체게시물
게시물 검색