Red2.net

Q&A 게시판

제로아워 모드 한국이 없습니다 ㅠㅠ

페이지 정보

작성자 커맨더짱 아이디로 검색 5건 1,241회 작성일18-03-02 14:59

본문

제로아워 모드인 조인트 콜드워?인가... 러시아는 있는데 ,

한국이 없네요? 선택란에 ㅠㅠ 뭐가 잘못된걸까요?

댓글목록

 

John117님의 댓글

John117 아이디로 검색 작성일

원래 한국 없어요 미국으로 메크 팩토리 올려서 반도 굴삭기 뽑으시던지 아니면 레장 고르셔서 커맨드센터 우측에 생산 변경 버튼 누르셔서 굴삭기 뽑으시던지 하시면 됩니다.

 

커맨더짱님의 댓글의 댓글

커맨더짱 아이디로 검색 작성일

레장, 한국군으로하면 1분마다? 렉걸리면서 느려지고 천무or전투기 공격하면 그래픽꺠짐현상 , 팅기기까지하네요 ㅠㅠ 설정을 다운해야하나요?

 

John117님의 댓글의 댓글

John117 아이디로 검색 작성일

아무래도 냥객님께서 만드시면서 이런저런 연기,화염 등등의 이펙트를 고화질 텍스쳐로 대체 하시다 보니 원본보다 사양이 많이 올라가긴 한거 같은데 어느정도 되야 적당히 돌릴 수 있을지는 모르겠네요. 그래픽 깨짐이 텍스쳐가 분홍색으로 나오는거라면 어디서 그러는지 모드게시판가서 댓글 다시면 해결 해 주실테고  튕기신다면 테크니컬 디피컬트 에러일진 모르겠지만 한번 내문서 제로아워 폴더가서 리센트 크래쉬 인포 라는 문서를 한번 열어보시면 원인이 나옵니다. 안나오는 경우도 많지만 원인 나온다면 어떤 부분에서 튕기는지 제보해주시면 냥객님께서 수정해주실 겁니다.

 

커맨더짱님의 댓글의 댓글

커맨더짱 아이디로 검색 작성일

일단, 답변해주셔서 정말 감사합니다. 주된 증상이  ex) 현무,mlrs,구룡,토마호크,전투기 미사일 같은 이펙트가 화려한 무기들 대량공격시 , 그래픽꺠짐이 분홍색으로 나오면서 화면이 흔들리네요...
스펙은 i3-2100(3.10ghz) 윈도우10/64비트 , 램4기가 , gt220 입니다. 사양이 안좋아서 그럴수도 있나요?

 

John117님의 댓글의 댓글

John117 아이디로 검색 작성일

현버전 플레이 하신거 맞나여? 저는 잘 분홍색으로 안뜨고 잘 나오던데요. 혹시 모드 여러개 사용중이시면 게임 실행 안한 상태에서 모드파일 확장자가 zbig가 아닌 big로 되어 있는지 한번 확인해보세요.  게임 종료하고 확장자가 zbig로 종종 안돌아가는 경우가 있긴한데 보통 이런경우엔 다른모드 실행시 걍 튕겨버리는데 혹시 모르니 한번 확인해보시고 zbig가 아니면big로 바꿔보세영  그리고 제로아워 폴더에 Data/ini 경로 아래에 파일이 있나 한번 확인해보시고 있으면 지우세요. 분홍색으로 뜨는 이유가 텍스쳐 파일이 있어도 ini문서에서 다른이름으로 지정되어 있으면 분홍색으로 떠요.

Q&A 게시판

4,005건 9 페이지
Q&A 게시판 목록
번호 제목 글쓴이 조회 날짜
3885 김연아 아이디로 검색 388 12-02
3884 김연아 아이디로 검색 368 12-02
3883 ljg7 아이디로 검색 1187 11-16
3882 펭소혜 아이디로 검색 427 11-12
3881 펭소혜 아이디로 검색 489 11-10
3880 Balcora 아이디로 검색 518 10-12
3879 석수 아이디로 검색 600 10-10
3878 김연아 아이디로 검색 679 10-09
3877 부저 아이디로 검색 674 09-23
3876 슈퍼걸 아이디로 검색 421 09-13
3875 슈퍼걸 아이디로 검색 500 09-05
3874 도림 아이디로 검색 400 09-01
3873 슈퍼걸 아이디로 검색 461 08-28
3872 도림 아이디로 검색 477 08-09
3871 딸기패밀리 아이디로 검색 1071 07-03
게시물 검색